Visiteurs: 480137
Aujourd'hui: 87
Se connecter



S'inscrire
Mot de passe oublié

Discussion

clapmerco: Bonjour à tous les membres, je suis nouveau sur ce Forum et fan de 190 , je suis sur une , belle .Petite question existe t il des evolution 2 non numérotés ou est ce qu'il existe une 190 2l5 16 avec un kit evo 2 d'origine ?
merci de votre réponse

190E1.8: Bonjour merci pour l'ajout.
Jje suis propriétaire d'une 190 1.8 phase 2 et collectionneur d'autres véhicules.

MILLSERGE: @ Sergio: en feux de route sur les 2 ampoules ou 1 seul coté ?
Si ton souci se trouve sur les 2 cotés se sera le commodo qui est HS. Si c'est que sur une seule ampoule, alors tire un file en partant de la languette du fusible pour aller jusqu'à la prise de l'ampoule.... Est ce que ça s'allume ?

sergio: Bonjour , propriétaire d'un 190 D 2.5 j'ai un souci d'alimentation électrique un feu de route. Fusible bon, Ampoule bonne. Le courant n'arrive pas au culot de l'ampoule. Merci de me venir en aide. Sergio

Mrc: Et je n y gagne rien pour info merci de votre compréhension

Mrc: Bonjour pour info sur bibliauto.fr revue technique sûr plusieurs mercedes et autre si sa peux aides.

Mrc: Propriétaire d une 190e 2.3 16s a restauré bessoins conseil pour remise en état futur merci

Mrc: Bonjour à tous

General Lee: Bonjour à tous ;-)

Michel1972: Remettre une poignée de frein a main pour Mercedes 190

Fred-Exige: Salut

ri8: Bonjour, je roule depuis 13 ans dans un 190E 2,0 essence bleue de 1992 avec bonheur. SP95 puis SP98 Mais depuis 2 ans elle montre des signes de failblesses. Notament le moteur se coupe à chaud et elle peine à redémarrer. Il faut attendre un peu puis elle repart. A froid elle démarre au quart de tour. A chaud le démarreur tourne dans le vide. Doigts d 'allumage et faisceau neuf.
Capteur PHM? (Mais ou se trouve-t-il?)

dilettante: Bonsoir,
j'ai un soucis avec ma 190E 1,8i, je démarre, je fais quelques km si je coupe le moteur, il faut que j'attende au minimum 30 min pour redémarrer. J'ai régulièrement des trous à l'accélération. Avez vous l'une ou l'autre piste pour améliorer son comportement. Merci

leomendel: @antoine123 envoi un MP a @MILLSERGE il vas tout te dire!

antoine123: J'ai toujours voulu être au moins contributeur une fois sur ce fofo mais on m'as jamais proposé :/

MILLSERGE: @ LEMEDITERRANEEN : Bah dans ce cas va chercher tes infos sur les sites gratis.
Mais le paiement est de 15.74€ pour l'année, combien te prendrais un garagiste pour te faire la réparation ? a toi de faire la différence
Effectivement on est pas sur un hébergeur gratuit, mais sur un hébergement payant

leomendel: Le forum est aussi une association. Il faut bien payer le site tu ne penses pas? C'edt pas gratuit l'hebergement!

LEMEDITERRANEEN: C EST PAS NORMAL DE PAYER POUR AVOIR DES INFO , Y A QUE CE FORUM QUI FAIT CA

Juanito: C'est normal faut payer pour avoir accès.

nattey: Bonjour,
Pourquoi lorsque je lance une recherche je reçois le message "vous n'avez pas le niveau requis" ??? alors que je suis normalement connecté....

La torpille: Bonsoir a tous

MILLSERGE: @ Claudeeure : bah on s'en fou on est pas raciste, par contre pose tes questions au besoin dans: espace technique "autre modèles "

Claudeeure: Bonjour,
J'ai pour ma part une W124 300CE-24 de 1992 , je sais qu'elle ne fait pas l'objet de ce
site mais il y a pas mal de similitude avec la 190. C'est pourquoi je me suis inscrit.

sergio: Bonjour à toutes et à tous
j'ai une 190 D 2.5 et j'ai un souci pour ouvrir mon toit ouvrant. Manuellement ça fonctionne, électriquement le moteur tourne mais le toit ne s'ouvre pas. Merci d'avance pour votre aide. Bonne journée les Mercos

sergio: Bonjour à toutes et à tous
j'ai une 190 D 2.5 et j'ai un souci pour ouvrir mon toit ouvrant. Manuellement ça fonctionne, électriquement le moteur tourne mais le toit ne s'ouvre pas. Merci d'avance pour votre aide. Bonne journée les Mercos


Rafraichir

Archives
 
Messages de l'utilisateur