Visiteurs: 611384
Aujourd'hui: 111
Se connecter



S'inscrire
Mot de passe oublié

Discussion

JPG: Bonjour, novice en mécanique voiture, mais plus de 30 ans en mécanique moto,.... ma 190E s'étant mis à fumer comme un Diesel j'ai fait la connerie de toucher à la vis de réglage de richesse qui se trouve dans le petit puits derrière le venturi!
ça fait 1 semaine qu'elle ne démarre plus, quand j'essaie de démarrer sa sent fortement l'essence, plus d'un verre dans le collecteur d'admission d'air. J'essais en vain de comprendre le fonctionnement de cette vis de richesse, il faudra certainement que je change le débitmètre complet mais j'aime comprendre mes erreurs, et là une vis montée sur un ressort qui tourne dans le vide, je ne comprend pas, merci pour vos retours

popo: Bonjour tout le monde, étant le propriétaire d'une Mercedes 190e 2l bva de 122 ch millésime 1987, j'ai donc pris la décision de m'inscrire sur ce forum de passionnés afin de pouvoir échanger et profiter de l’expérience d'autres propriétaires de ce modèle de carrosse comme on en fait plus....

bertrand45: Bonjour à tous

38nico: Salut tout le monde !!

Ronaldo7: Bonjour à tous !

Voilà bien longtemps que je ne m'étais pas connecté pour des raisons que la vie personnelle impose parfois !
Ma 190e 2.3 16 de 1985 était en panne et je n'arrivais pas à la faire redémarrer...
Au moment compliqué d'un tournant de ma vie en 2017 j'ai décidé de m'en débarrasser et un repreneur m'en offrait 5000 dans l'état... sachant que la corrosion bien avancée avec contaminé ma 2.3 16 dont je suis le 3ème propriétaire depuis 2003 (le premier propriétaire un certain Michel Sardou et le second celui qui me l'a vendu un certain Mr Perret)...
Bref après avoir trouvé le repreneur qui l'emporterait en Pologne pour une totale restauration....

Mon fils de 17 ans me dit c'est dommage Papa que tu ne puisses pas me la garder je te la rachèterai plus tard quand je travaillerai !!!
La je regarde mon fils et je lui dit : tu la veux ? Tu veux qu'on la fasse refaire ? Il me répond OUI ... !!!

Ni une ni deux je lui réponds 《chiche on le fait !》

Et l'aventure a aussitôt commencé... j'ai fait expédier ma 2.3 16 au Portugal auprès d'un restaurateur carrossier que je connais et à qui j'ai dit prend ton temps, fait la parfaitement, je veux et je vais l'offrir à mon fils !

Elle a été mis à nu pour tout traiter... ponçage rebouchage traitement ect aussi bien qu'en sortie de chaîne...
Elle a subi une première couche... tous les éléments sont démontés ouvrants intérieur...
avant la deuxième couche le lustrage et le remontage nous passons à la mécanique sachant que nous venons de faire la segmentation et le joint de culasse, nettoyage des récipients...

J'ai besoin de vos conseils pour toutes les pièces que je vais acheter chez Mercedes ou chez fabricants renommés ?

D'ailleurs je recherche aussi des pièces comme le pommeau de vitesse manuel, l'insigne de malle 2.3-16 le chrono...

Merci pour vos conseils.

Michel.

DenisSerge92: Bonjour à toutes et à tous,
Je viens de m'inscrire sur le site mercedes 190.fr, car j'ai acquis une WDB201 de 1985 en 2019, moteur 2 l essence, elle de couleur noire intérieur cuir beige et boîte auto avec une injection KE Jetronic sans catalyseur.Actuellement en retraite, je suis un passionné des véhicules anciens que je répare moi-même, et je souhaite échanger avec d'autres passionnés de Mercedes 190 E.
Merci à toutes et à tous de vos conseils et nos échanges futures

lucky38: Bonjour
j'ai trouve un sujet , mais je n'est pas le niveau requis.
Remettre en état une assise de siège avant.
merci

lucky38: Bonjour,
mon siège conducteur a un déchirer et je cherche un tuto pour le reparer.
merci

frandsen: Bonjour,je poste un nouveau sujet concernant ma 2 l carbu que je n'arrive plus a mettre en route.
je n'ai pas d'alim 12v sur l'etouffoir quand je met le contact.il fonctionne quand je branche en direct sur 12v.
j'ai donc tester le relais alimentation 001 1545 7305 l fonctionne.
contact mis le relais n'est jamais alimenté en 12v.
j'ai tester la continuité entre la platine du relais et la fiche derrière le neiman ok.
j'ai remplacé le contacteur de neiman toujours rien.aucun fusible grillé car tous remplacé par des neufs,je ne sais plus ou chercher!

Philou : Bonjour a tous ! Je suis en train de remonter ma 190E 2.3 , en EVO2 et je monte des combiner fileter et ma question est vue que le ressort ce retrouve sur la jambe de force et non plus sur le triangle esse que il n y aurais pas une modification a faire sur le macpherson pour le renforcer ?

Pierre2.5D: Bonjour à tous et meilleurs vœux !
@MILLSERGE, merci pour cette réponse rassurante !
Pierre

MILLSERGE: Bonjour bonjour a tous.
@ Pierre2.5D:
Oui, c'est tout à fait normal que les aérateurs centraux ne délivrent que de l'air frais

Pierre2.5D: Bonjour à tous, j’espère que vous allez bien! Cela fait maintenant presque un an et 10000km que je possède ma fidèle 2.5D. Jusqu’ici que du bonheur, un vrai plaisir !
Seulement une question me taraude alors que je m’apprête à aborder le premier hiver à son volant : est-il normal que les buses d’aération du milieu n’envoient pas d’air chaud contrairement aux buses latérales qui elles soufflent chaud? Je vous remercie pour vos avis et d’ici là vous souhaite d’excellentes fêtes de fin d’année !
Pierre

GSAV: Comment devient o, clubber..?
merçi et bonne fin d'année a toutes et tous

GSAV: Bonjour,
sur une W201 122 diesel 72cv de 1988 si une bougie de préchauffage est HS le témoin jaune de prechauffage s'allume -t-il quand même..?
Merci et bien cordiales salutations

GSAV: Bonjour,
sur une W201 122 diesel 72cv de 1988 si une bougie de préchauffage est HS le témoin jaune de prechauffage s'allume -t-il quand même..?
Merci et bien cordiales salutations

GSAV: Pourquoi quand je veux regarder un tuto on m'²indique que je n'ai pas le niveau requis ..???
que faut il faire pour l'avoir ??

GSAV: Un grand merçi pour ces indications
que je vais suivre
Bonne fin d'année et très joyeuses fêtes

GSAV: Un grand merçi pour ces indications
que je vais suivre
Bonne fin d'année et très joyeuses fêtes

MILLSERGE: Bonjour à tous
@GSAV: Ton souci ne vient peut-être pas des bougies de préchauf, mais peut-être du relais.
Pour tester les bougies, tu as plusieurs façons mais 2 en principales:
Soit au voltmètre, soit en les démontant puis en rebranchant la rampe électrique dessus et tu mets le contact ( ainsi tu vois celle qui ne fonctionnent plus ( le bout du crayon devant devenir rouge vif )
- Au voltmètre tu ne peux les faire qu'une par une tu branches le voltmètre sur une bougie et tu mets le contact, ainsi tu vois si elles sont alimentées. Si ce n'est pas le cas il faudra te tourner vers le relais.

Le démontage des bougies de préchauff se font moteur très chaud ( pour plus de facilité )

GSAV: Bonsoir pourrais savoir comment tester mes bougies de préchaufage sur ma W201 de 1988 .Le témoin de oréchauffage ne s'allume plus.
Merçi et bien cordialement

naoned85: Bonjour à tous,
@AlcidePaul on va avoir des choses à se dire, j'ai récupéré une 190 2.3 d'Espagne il y a un an. Très bon état mais il y a des améliorations à faire pour que ce soit parfait.
Ici pour échanger et partage d'experience mais je dois faire face à chaque fois à "pas le niveau requis"

38nico: Un bonjour à vous tous en passant sur le forum !

@AlcidPaul, les toturiel sont réservés au clubber

@rvpierres : regarde un peu plus bas dans la shoutbox, MillSerge explique en détail comment se présenter

Blackstar: Bonjour, également heureux possesseur d'une 190 2.6 sportline de 1992 depuis deux mois...
Sur le forum pour échanger et en savoir plus sur ma 190 2.6.

rvpierres@wanado
o.fr
: à l'accueil, je ne trouve pas l'endroit "présentez vous avec votre 190", il n'apparaît pas; que faire?


Rafraichir

Archives
 
   Le 25/05/12 à 13h31 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Salut tout le monde, alors voila je voulais savoir si quelqu'un avait dans ces placards un régulateur électrohydraulique de référence bosch : 2437020003

J'ai des gros soucie de démarrage a froid du genre sa tourne pendant 5 a 10 secondes avant de démarrer mais une fois partie je peux la couper et la redémarrer elle va démarrer au quart de tour donc j'ai essayé les pièces autres que celle-ci car j'ai en double et du coup il me reste plus que cette solution.

Donc si quelqu'un possède sa car mon second est partie avec le distributeur sur la voiture de kevin ^^

pm    
   Le 25/05/12 à 15h26 Citer      

Administrateur

Clubber
Bureau
Professionels

Sexe:
Inscrit le: 25/03/09
Messages: 14140
Lieu: 64290
Bah moi j'en ai un , mais faut pas compter dessus, c'est l'ancien de Gillou ( celui qui ressemble plus à une passoire qu'à un régulateur tellement il fuit )

Mais démarrage à froid c'est pas lui qui te cause ce souci du moins il m'étonnerait, car il ne fait que réguler la pression à chaud ... Si ton régulateur électrohydraulique déconnait, elle pétaraderait, puis s'étoufferait et enfin tu ne roulerais plus du tout avec comme moi avec ma Rosita ( démarrage à froid nickel, mais elle merdait à chaud, elle pétait et me donnait l'impression que parfois elle tournait plus que sur 3 cylindre puis 2.. puis à la fin je ne pouvais plus dépasser les 1800 trs sinon elle se coupait comme pour une panne d'essence) donc je l'ai remplacé par un que j'avais de rabio puis plus de souci, ensuite j'ai dû le monter donc sur la titine à Gillou pour le CT car le siens était mort de chez mort et l'ai laissé de monter dessus jusqu'à ce qu'il m'en apporte 1 pour que je puisse le monter sur ma Rosita

Par contre il se peux que ce soit l'accumulateur qui ne tienne plus la pression

Qu'est ce que tu as testé et fait comme contrôle électrique ( alimentation injecteur départ à froid, relais de surtension etc etc ) sur ta titine ?
____________________






pm    
   Le 25/05/12 à 18h00 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Ba du coup j'ai tester mon autre régulateur que je voulais t'envoyer pour tester si il marchait et effectivement elle démarrais encore plus mal qu'avec le mien et depuis que j'ai remis le mien elle démarre toujours plus ou moins bien donc pour toi sa serait plus le régulateur? C'est vrai que sa collerai avec ce que j'ai pus voir en faisant l'essai pour toi.

Donc au final je cherche la même pièce que toi ^^ je vais voir pour la prendre sur oscaro on verra bien.

Sinon oui l'injecteur de départ a froid est bien alimenté, la sonde de température est bonne, le relais j'ai testé c'est bon et j'ai même pris celui de la noir sa change rien, la soupape d'air additionnel tourne correctement pas de soucie la dessus.

Sinon j'ai pour tester l'autre jour changé l'accumulateur d'essence (j'en est trois) elle a mieux démarré le jour même mais dès le lendemain c'était redevenu pareil.

A oui et dernière constatation elle me fait sa depuis que je fait le plein avec du SP98 donc peut être que le changement de carburant n'a pas plus à l'accumulateur tout simplement?

pm    
   Le 25/05/12 à 18h25 Citer      

Administrateur

Clubber
Bureau
Professionels

Sexe:
Inscrit le: 25/03/09
Messages: 14140
Lieu: 64290
Sinon elle tourne bien, en régime, pas un peu molle ou moins pêchue qu'à l'habitude ??

Parce que parfois, il suffit de tomber sur une fin de cuve , et la pompe remuant toute la merde au fond font que sa te colmate l'alimentation essence ..

Alors non, pour moi se n'est pas le régulateur électrohydraulique, mais je penche plus pour l'accumulateur .. En fait il perdrait sa pression en cours de nuit Que pour moi sur ma Rosita, il perd sa pression à chaud, l'essence se transformant en vapeur d'essence se qui fait que je suis obligé de tirer sur la batterie pendant 10 presque 15 seconde

Que quand il perd la pression à froid la nuit par exemple, il reste un peu d'essence dans le circuit notamment aux injecteurs puis entre l'alim du distributeur venant de l'accumulateur rien où presque rien, donc elle va démarrer avec le peu d'essence qu'il y a au injecteurs puis titine va se couper jusqu'à ce que le réamorçage soit fait ( en principe faut pas longtemps si elle tourne en admettant 10 secondes s'est pas tout à fait suffisant pour le réamorçage , mais déjà bien entamé donc elle va redémarrer pratiquement de suite si ce n'est pas de dans l'immédiat )

Tu es sûr que l'injecteur de départ à froid est bien alimenté électriquement ?? car l'essence peux arrivé mais s'il n'est pas alimenté électriquement il ne va pas s'ouvrir

Je sais pas si j'écris bien en Français, sa m'a l'air un peu merdique mon explication MDRRRRRRRRRRR
____________________






pm    
   Le 25/05/12 à 19h12 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Ouai elle tourne toujours bien il y a vraiment juste le soucie de démarrage a froid pour le fond de cuve je pense pas c'était vraiment flagrant entre SP95 et 98

Que je m'explique j'avais 1/4 du réservoir et j'ai mis 15L de 98 pour voir la elle a commencé a avoir du mal a partir a froid mais pas grand chose, puis du jour ou j'ai mis le plein complet en 98 elle a eu du mal a partir.

Sinon oui j'injecteur de départ a froid est bien alimenté électriquement donc pour sa pas de soucie.

J'ai constaté aussi quand j'ai démonté mon régulateur qu'il se vidais facilement par la sortie qui conduit au réservoir du coup c'est peut être pas normal?

Donc tout penche vers lui qui n'aurai peut être pas aimé le changement de carburant tout simplement.

A oui et si t'es explication sont grandement suffisante :-)



Edité par darckstrik Le 25/05/12 à 19h12

pm    
   Le 27/05/12 à 12h02 Citer      

Administrateur

Clubber
Bureau
Professionels

Sexe:
Inscrit le: 25/03/09
Messages: 14140
Lieu: 64290
darckstrik:
Ouai elle tourne toujours bien il y a vraiment juste le soucie de démarrage a froid pour le fond de cuve je pense pas c'était vraiment flagrant entre SP95 et 98

Que je m'explique j'avais 1/4 du réservoir et j'ai mis 15L de 98 pour voir la elle a commencé a avoir du mal a partir a froid mais pas grand chose, puis du jour ou j'ai mis le plein complet en 98 elle a eu du mal a partir.

Sinon oui j'injecteur de départ a froid est bien alimenté électriquement donc pour sa pas de soucie.

J'ai constaté aussi quand j'ai démonté mon régulateur qu'il se vidais facilement par la sortie qui conduit au réservoir du coup c'est peut être pas normal?

Donc tout penche vers lui qui n'aurai peut être pas aimé le changement de carburant tout simplement.

A oui et si t'es explication sont grandement suffisante :-)


Je comprends pas très bien , tu me dis

darckstrik:
J'ai constaté aussi quand j'ai démonté mon régulateur qu'il se vidais facilement par la sortie qui conduit au réservoir du coup c'est peut être pas normal?


Je suppose que tu veux me parler de l'accumulateur ??

Mais bon je te parle de l'accumulateur sans en être vraiment très sûr .. Et vu le prix en neuf chez Merco : environ 175€ .. c'est pour ça que j'en ai cherché un sur le fofo

____________________






pm    
   Le 27/05/12 à 13h13 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Oups oui oui l'accumulateur dsl ^^

Sinon par rapport a la référence sur oscaro bosch disponible chez oscar pour 120€ étant donné que sur l'un j'ai le sigle mercedes dessus avec référence mercedes mais aussi la référence bosch je pense le prendre sur oscaro ils doivent être identique.

http://www.oscaro.com/accumulateur-de-pression-pression-de-carburant-mercedes-benz-190-201-2-3-i-185cv-1303-21278-2713-gt

Sinon, si tu me dit que sa ne peut pas être le régulateur électrohydraulique, (car je pensai qu'il gardait aussi la pression pour le démarrage) et que j'ai aussi testé mon autre accumulateur, ou avec le démarrage était encore plus difficile je vais donc tester sa en premier de tout façon c'est de la pièce d'usure.


pm    
   Le 27/05/12 à 17h24 Citer      

Administrateur

Clubber
Bureau
Professionels

Sexe:
Inscrit le: 25/03/09
Messages: 14140
Lieu: 64290
Oui le régulateur conserve la pression, mais à condition que l'accumulateur la garde elle même ... Si l'accumulateur ne l' conserve pas ( la pression ) forcément le circuit se videra ..
____________________






pm    
   Le 27/05/12 à 17h46 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Oki et vu qu'elle marche normalement après le démarrage du coup le régulateur est a exclure.

Non mais je crois que je vais commander l'accumulateur et puis je verrai bien :-) mais maintenant sa me semble une bonne piste quand même.

pm    
   Le 30/05/12 à 15h13 Citer      

Administrateur

Bureau

Sexe:
Inscrit le: 21/03/09
Messages: 4178
Lieu: Rillieux la Pap...
Faut essayer un accumulateur pour voir avant de commander (à mon sens) car c'est pas une pièce qui lache ultra régulièrement.

Si besoin est je dois en avoir un pour faire les essais ;)
____________________

La 2.3-16s, un pure bonheur !
La 323i un vrai jouet !

Mercedes 190 / mercedes190 / 190E / 190D / 190 2.6 / 190 2.3 / 190 2.5 / 190 D / 190E 2.6 / 190E 2.3 / 190E 2.5 / 190 2.3 16s / 190 2.5 16s / 190E 2.3-16s / 190E 2.5-16s / site mercedes 190 / forum mercedes 190 / site 190 / site 190E / site 190D / forum 190 / forum 190D / forum 190E / passionn?s 190E / passionn?e 190D / passionn?s mercedes 190 / r?parations mercedes 190 / r?parations 190 / vente 190 / vente 190D / vente 190E / Club Mercedes 190 / Club Mercedes 190E / club Mercedes 190D / Club Mercedes W201 / Club 190 / Club 190E / Club 190D / Club 190E 16s / Club 190 16s / Club 190E 16v / Club 190 16v / amateurs 190 / amateurs 190E / amateurs 190D / amateurs 190 evo / amateurs 190 evolution / amateurs 190 evolutions / amateurs 190E evo / amateurs 190E evolution / rassemblement mercedes 190 / rassemblement 190E / rassemblement 190D / rassemblement club 190 / rassemblement mercedes 190 / rassemblement mercedes 190 France / rassemblement club 190 / rassemblement club mercedes 190 / circuit 190 / circuit mercedes 190 / sortie 190 / sortie mercedes 190 / information mercedes 190 / information 190 / informations mercedes 190 / informations 190 / technique 190 / aide 190 / technique mercedes 190 / aide mercedes 190 / Club Mercedes 190 France / Association Mercedes 190 / association 190 / association 190 France / Association Mercedes 190 France /Site 190 16s / site 190E 16s / site 190 16v / site 190E 16v /site mercedes 190 16s / site mercedes 190 16v / site mercedes 190E 16s / site mercedes 190E 16v / site 2.3-16 / site 2.5-16 / site 2.3 16 / site 2.5 16 / site mercedes 190 2.3-16 / site mercedes 190 2.5-16 / site mercedes 190 2.3-16s / site mercedes 190 2.5-16s / site mercedes 190 2.3-16v / site mercedes 190 2.5-16v / site passion mercedes 190 / 190rally / 190E rally / 190 16s rally / 190E 16s rally / 190 16v rally / 190e 16v rally

pm yoshimura69@mercedes-190.fr http://www.mercedes-190.fr    
   Le 30/05/12 à 16h17 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Ba oui j'ai testé avec un autre de chez moi mais c'était pire qu'avant donc j'ai remis le mien.

Sinon oui je veux bien pour tester mais je vais voir pour faire un contrôle, j'ai eu une idée vous en pensez quoi?

Je m'explique logiquement l'accumulateur doit garder la pression dans le circuit? Donc si il perd sa pression en débranchant a l'arrivé au niveau du moteur il ne doit plus avoir de pression?
Et si il garde la pression le circuit va pisser.

Enfin c'est qu'une hypothèse.

Sinon la voiture régulièrement fait un bruit de décompression sa vient du niveau de la pompe je sais pas comment expliquer le bruit comme un bruit de corne, est-ce normal?


pm    
   Le 01/06/12 à 13h40 Citer      

Administrateur

Bureau

Sexe:
Inscrit le: 21/03/09
Messages: 4178
Lieu: Rillieux la Pap...
Bah pas de soucis, tu me donne ton adresse et je prépare un petit carton ;)
Il faut les valeurs de contrôles de pression afin de pouvoir contrôler.
Si tu vois de la pression mais qu'elle n'est pas suffisante au bon fonctionnement initial, tu penseras que c'est ok alors que non finalement....

Le bruit de corne je ne vois pas bien ce que tu veux dire, tu pourrais nous faire une petite vidéo qu'on entende ça ?
____________________

La 2.3-16s, un pure bonheur !
La 323i un vrai jouet !

Mercedes 190 / mercedes190 / 190E / 190D / 190 2.6 / 190 2.3 / 190 2.5 / 190 D / 190E 2.6 / 190E 2.3 / 190E 2.5 / 190 2.3 16s / 190 2.5 16s / 190E 2.3-16s / 190E 2.5-16s / site mercedes 190 / forum mercedes 190 / site 190 / site 190E / site 190D / forum 190 / forum 190D / forum 190E / passionn?s 190E / passionn?e 190D / passionn?s mercedes 190 / r?parations mercedes 190 / r?parations 190 / vente 190 / vente 190D / vente 190E / Club Mercedes 190 / Club Mercedes 190E / club Mercedes 190D / Club Mercedes W201 / Club 190 / Club 190E / Club 190D / Club 190E 16s / Club 190 16s / Club 190E 16v / Club 190 16v / amateurs 190 / amateurs 190E / amateurs 190D / amateurs 190 evo / amateurs 190 evolution / amateurs 190 evolutions / amateurs 190E evo / amateurs 190E evolution / rassemblement mercedes 190 / rassemblement 190E / rassemblement 190D / rassemblement club 190 / rassemblement mercedes 190 / rassemblement mercedes 190 France / rassemblement club 190 / rassemblement club mercedes 190 / circuit 190 / circuit mercedes 190 / sortie 190 / sortie mercedes 190 / information mercedes 190 / information 190 / informations mercedes 190 / informations 190 / technique 190 / aide 190 / technique mercedes 190 / aide mercedes 190 / Club Mercedes 190 France / Association Mercedes 190 / association 190 / association 190 France / Association Mercedes 190 France /Site 190 16s / site 190E 16s / site 190 16v / site 190E 16v /site mercedes 190 16s / site mercedes 190 16v / site mercedes 190E 16s / site mercedes 190E 16v / site 2.3-16 / site 2.5-16 / site 2.3 16 / site 2.5 16 / site mercedes 190 2.3-16 / site mercedes 190 2.5-16 / site mercedes 190 2.3-16s / site mercedes 190 2.5-16s / site mercedes 190 2.3-16v / site mercedes 190 2.5-16v / site passion mercedes 190 / 190rally / 190E rally / 190 16s rally / 190E 16s rally / 190 16v rally / 190e 16v rally

pm yoshimura69@mercedes-190.fr http://www.mercedes-190.fr    
   Le 01/06/12 à 14h07 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Ouai je vais voir pour faire mes essais ce soir, peut être prendre la mesure de la pression si je trouve un mano de pression faut je vois sa.

Sinon oui je vais faire une video ce soir pour le bruit c'est vrai que ça sera plus simple pour expliquer.

pm    
   Le 09/06/12 à 14h36 Citer      

Met la troisième

Groupe: Membre

Sexe:
Inscrit le: 04/09/11
Messages: 210
Lieu: Nantes
Bon j'ai pas réussi a avoir le bruit en vidéo et en ce moment c'est vraiment la course.

Je veux bien que tu m'en envoie un pour que je puisse tester mais c'est loin d'être urgent je me tate a mettre mon second moteur car mon actuel a des soucies, pression d'huile basse (1 bar a 900 tour) et un bruit de ferraille (gling gling) comme une pièce qui fait résonance.

Et vu qu'il consomme beaucoup d'huile ( plus d'1 litre pour 1000 borne en 15W40) je vais voir tout sa.

pm    
Visiteur
   Le 09/06/12 à 21h29 Citer      

Au point mort

Groupe: Visiteur



bienvenue au club des moulins fatigué,la mienne prend 0.8 au 1000

   
1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne: Aucun membre connecté
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie