Visiteurs: 692773
Aujourd'hui: 134
Se connecter



S'inscrire
Mot de passe oublié

Discussion

rvpierres@wanado
o.fr
: Je ne comprend pas la signification de "vous n'avez pas le niveau requis" je suis pourtant inscrit membre. que faut il faire?

38nico: Salut,

oui, ça fait un bout de temps qu'il y a ce problème. Une fois (en 2021), Millserge m'avait indiqué que "Le souci viens en principe de notre hébergeur ( payant ) car pour ce qui est du forum on a essayé mais sans résultat "

En général, plus je me connecte tard, mieux ça va.

PierreDeLyon: Bonjour,

Je ne sais pas ce qui se passe mais je trouve que le site est extrêmement long à charger. Toutes les pages mettent un temps fou à s'ouvrir. Je pense qu'il y a un petit problème.

38nico: Bonne année 2024 à tous !

Pour accéder aux tutoriels, il faut être clubber : https://www.mercedes-190.fr/pages/le-club-mercedes-190-france

bracco: Bonjour,
Je suis Bracco, membre depuis maintenant quelques années. j'ai déjà bien profité des lumières de nos experts pour résoudre quelques problèmes sur ma 190...
Aujourd'hui, je cherche à réparer mon parechoc arrière que j'ai abimé en tapant sur un gros cailloux. J'ai trouvé un tuto sur le sujet mais il semblerait que je n'ai pas le niveau requis pour y accéder... Que faut-il faire pour en bénéficier?

dddiiiddd: Bonjour
j'ai une 190d depuis 20ans
pour aider à la mécanique, comment avoir le niveau requis svp

BEL: Bonjour je n’arrive pas à m’inscrire.,merci de m’aider

QinShi: Bonjour tout le monde👋 j'aurais voulu accéder a l'espace recherche du site pour poser une question mais je le trouve nulle part. Car j'ai un souci avec ma 2,5 l 16, j'ai une perte de puissance à partir de 3500 4000 tours et je suis sûr que c'est un problème connu est-ce que quelqu'un peut m'aider SVP. Merci d'avance les gars

38nico: Bonjour, sauf erreur de ma part, pour avoir le niveau requis pour les tutos, il faut être clubber : https://www.mercedes-190.fr/pages/le-club-mercedes-190-france

dddiiiddd: Bonjour
comment avoir le niveau requis pour accéder aux tutos ?

Jns33 : Bonsoir Millserge
J aurais voulu vos connaissance via mon evo1 quand la santé sera aux rdv bien sûr
En vous remerciant bien cordialement jn
Bon rétablissement et la santé

bertrand45: Merci pour les nouvelles Segio. soignes toi bien !

38nico: Salut Millserge, ça plaisir de te lire ! Je te souhaite plein de bonnes choses et un bon rétablissement !!

MILLSERGE: Yop tout le monde, merci à Bertrand, effectivement très gros soucis de santé 3 opérations de chirurgie entre 2021 et 2022 puis 1 chimio le tout m'a foutu à terre, du coup je reprends un peu mais difficilement. Je pense que je vais bientôt pouvoir revenir sur le forum. bise mon loulou

Yvondu86: Vend dans l'etat , Mercedes 190e 1988 moteur fonctionne parfaitement , boîte automatique HS , Venir la chercher avec plateau ,,, 1500 € , à négocier sur place, venir avec tout les documents de vente , chatellerault 86100

bertrand45: Hello bonnes fêtes de Pâques .. et une pensée particulier pour Sergio !

Pierre2.5D: Bonjour à tous et joyeuses Pâques !

J’espère que l’un de vous pourra éclairer ma lanterne: j’ai remarqué que ma voiture perdait du liquide de refroidissement (goutte à goutte)par en dessous. Je me suis glissé dessous et j’ai repéré que cet écoulement vient de deux tuyaux qui ont l’air de passer au dessus de la boîte et qui redescendent et qui se terminent comme un bec de canard ouvert aux extrémités. Pas moyen de trouver comment s’appelle cette sorte de durite... Assez peu accessible j’ai réussi à passer un doigt dans l’un des deux tuyaux et me suis rendu compte qu’il était plein de saleté (résidus noir mélangés à du LDR). J’ai enlevé ce que j’ai pu mais cela n’a pas solutionné l’écoulement.
Est-ce que cela parle à l’un de vous?
Au plaisir de vous lire!
Pierre

38nico: Salut tout le monde. @Milllserge : bon courage !

Visiteur: Je demande au responsable du site de me désabonner car en faite c'est comme les 190 il y en a plus

Visiteur: Pour milserge sa y est suis arrivé au bout de mes peines va jeter un coup d'œil sur YouTube chaîne de belgobidouille vide numéro 7 retour de la 190E sur les routes après 10 ans

Fred: Bonjour j'ai un message Vous n'avez pas le niveau requis !

J'ai un dysfonctionnement de l'alarme BOSCH sur ma merco 190E de 1989 du coup l'allumage ne fonctionne plus et je n'arrive plus à démarrer.

Quelqu'un a le schéma électrique de cette alarme de façon à se que je puisse purement et simplement la débrancher ?

frederic.karas@orange.com

Fred: Bonjour j'ai un message Vous n'avez pas le niveau requis !

J'ai un dysfonctionnement de l'alarme BOSCH sur ma merco 190E de 1989 du coup l'allumage ne fonctionne plus et je n'arrive plus à démarrer.

Quelqu'un a le schéma électrique de cette alarme de façon à se que je puisse purement et simplement la débrancher ?

frederic.karas@orange.com

Ma Benz: Bonjour,est il vrai qu'il y a une décote si on passe un véhicule en collection ? Merci

Lucas66: Bonjour, j’ai besoin de vous pour ma 190e 2.5 16s, je viens de l’acheter et la suspension a été changé car elle ne fonctionnait plus apparement d’après l’ancien propriétaire. Le problème est que tout le système hydraulique dépend aussi de la suspension, mon voyant ASD est allumé et je ne sais pas comment faire, la purge de frein n’a pas été bien faite, la voiture ne freine pas aussi. Donc je ne sais pas si le voyant est allumé à cause des freins qui ne fonctionnent pas ou parce que le circuit a été coupé. Je vais faire faire la purge complète de la voiture mais j’ai peur que la suspension pose problème. Pensez vous possible de tricher sur les suspensions pour quand même faire fonctionner l’ASD, en faisant des raccords par exemple ?
Merci pour votre réponse je suis perdu

Quelqu’un a des connaissances sur l’ASD ou à déjà monté des amortisseurs sur sa 2.5 tout en gardant son ASD ( comment vous avez fait ?)

Lucas66: Bonjour, j’ai besoin de vous pour ma 190e 2.5 16s, je viens de l’acheter et la suspension a été changé car elle ne fonctionnait plus apparement d’après l’ancien propriétaire. Le problème est que tout le système hydraulique dépend aussi de la suspension, mon voyant ASD est allumé et je ne sais pas comment faire, la purge de frein n’a pas été bien faite, la voiture ne freine pas aussi. Donc je ne sais pas si le voyant est allumé à cause des freins qui ne fonctionnent pas ou parce que le circuit a été coupé. Je vais faire faire la purge complète de la voiture mais j’ai peur que la suspension pose problème. Pensez vous possible de tricher sur les suspensions pour quand même faire fonctionner l’ASD, en faisant des raccords par exemple ?
Merci pour votre réponse je suis perdu


Rafraichir

Archives
 

Forum : Voir tous les messages du membre

Voir tous les messages du membre  1  2  3  4 ... 101  102  103  »
   Le 03/01/14 à 14h14 Le trombinoscope » Me voila avec ma monture
General Lee:
enchanté !
moi j'aurais pensé à la combinaison de Ghostbuster ^^ mdr


Quand on a des dreads on se coiffe pas ;-)))

enchanté ! mister
   Le 04/01/13 à 21h52 Espace libre » Bonne année 2013
Bonne et heureuse année à tous !!!
   Le 06/10/11 à 00h07 Espace libre » Absence provisoire
Gilles j'ai bien eu ton message sur mon tel ...heureux que tu te retrouves pas trop a la rue ...n'a très plus ! ;-))
   Le 06/10/11 à 00h06 Espace libre » Absence provisoire
MILLSERGE:
Et moi mon NIKKO ?? Je suis autorisé à passer te voir la prochaine fois que je monterais sur Lyon ?



C'est quoi ce genre de question ??? Mi casa Es tu casa !!! ;-)
   Le 26/09/11 à 15h31 Espace libre » Absence provisoire
arfff ... merdouille ...

passant que très peu souvent ici , ca fait chier de lire ca ...

je te souhaite tout de bon ma poulette , et éspère te revoir en vrai bientot ...

la bise
   Le 20/09/11 à 23h55 Espace libre » Mariage
Feloches ...même si je ne suis
Plus trop la je suis heureux de voir Tony avec son auto ...
superbe taff !!!il me tarde de voir la 2.3 16 rutiler !


je m'y suis essayé sur l'evo mais en beaucoup plus basique avec 4 produits Meguiars et une lustreuse... le résultat était bien, mais des marques de spirales laissée par la lustreuse lorsque l'auto était au soleil ... mais le truc c'est qu'avec la cire mon bon serge, dès qu'un moustique tape la carrosserie, il gliiiiiisssse !! et après faut juste passer un coup d'eau pour elever ses vilaines traces de pattes qu'il a laissé sur le capot en essayant de se retenir !

:hehe: :hehe: :hehe:
   Le 07/04/11 à 00h19 Rassemblement annuel » Rasso 2011
Clair que de toute manière pour Ma part aussi , si c'est pas celui ci ce sera quoi qu'il en soit un autre !!
Franchement la qualité de leur publication et des infos données est à chaque fois hallucinant !
car ils sont dans le détail, et il n'y a aucune erreur !
je me demande ou ils trouvent leurs sources car elles sont très bonnes...

déja l'article sur l'evo 2 était très bien fait, mais là celui ci est aussi de très bonne facture...

dommage ils n'ont en revanche jamais répondu ou publié mes nombreux courriers, ou je parlais du forum ...
le problème c'est d'essayer un jour ........ le lendemain tu ne penses plus qu'à ca !!!
Voir tous les messages du membre  1  2  3  4 ... 101  102  103  »  
5 Utilisateurs en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 5 Visiteurs
Utilisateurs en ligne: Aucun membre connecté