Visiteurs: 573484
Aujourd'hui: 76
Se connecter



S'inscrire
Mot de passe oublié

Discussion

Dav13: Bonjour, je suis tout nouveau sur le site. Ma 190 a 30 ans bientôt, c'est une 4 cylindres diésel... je me suis inscris afin de partager notre passion ;) Dav

38nico: Salut tout le monde !

MILLSERGE: Bonjour bonjour tous
@ sloan190e: pour la pompe, je ne saurais te dire, je ne l'ai jamais fait. Mais à vue d'œil cela à l'air d'être assez simple

@ Chris: Bonne vente à toi

benoitchristian0
4
: Bonjour à tous,
Après une longue absence pour raisons de santé, je reviens sur le site. Je suis toujours vendeur d'un intérieur complet de contre portes (skaï/tissu pied de poule) ainsi que de 4 jantes OZ pour 2.3 16S. Me contacter sur benoitchristian04@gmail.com pour photos et prix. Bonne santé à tous

sloan190e: @millserge j'ai trouvé reste plus qu'a attendre de la recevoir et de la monter!! en revanche je viens de découvrir une fuite sur ma pompe de DA, j'ai vu qu'il y avait des kit de joint, est ce compliqué a changer ?

bertrand45: Bonjour à tous

MILLSERGE: @sloan190e : Je n'ai ni l'un ni l'autre, et je crains moi aussi que tu ai du mal à trouver

sloan190e: Bonjour à tous,
j'espère que vous allez bien, ma commande de vitesse de ventilation m'a lâchée, quelqu'un aurait ça en rab ? si quelqu'un parmi vous a aussi une console centrale en zébrano je suis preneur mais ça j'y compte pas trop... lol
merci à vous

MILLSERGE: Bonjour, bonjour tout le monde.
Excellent week-end à tous

MILLSERGE: Coucou à tous
Chez moi aussi c'est très long. Le souci viens en principe de notre hébergeur ( payant ) car pour ce qui est du forum on a essayé mais sans résultat

38nico: Salut ! ouais, chez moi aussi le forum est très lent à charger

Cox: Bonjour à tous !
Remarquez vous des lenteurs importantes lors des chargements des pages sur le forum ?

antoine123: Bonjour tout le monde ça faisait longtemps

MILLSERGE: @ merco 71. Yop ici, ne post pas de questions sur la shootbox s'il te plait, car ce n'est pas terrible pour faire de long message .
Alors avant les questions, la présentation c'est ici : https://www.mercedes-190.fr/forum/forum-4+presentez-vous-avec-votre-190-aucunes-questions-techniques-dans-cette-section.php

Ensuite pour poser ta question ce sera ici : https://www.mercedes-190.fr/forum/forum-25+compartiment-moteur.php

merco 71: Bonjour, eric slonski propriétaire d'une 190 E depuis 6 ans. sans aucun soucis jusqu'à l'année dernière. pour la pre mière fois de ma vie j'ai fait appel à un garage. C'ètait la menbranne du distributeur. Je passe les détails. Toutes les pièces maitresse sont neuves et j'accumule les pannes. J'ai monté le distributeur neuf la semaine dernière elle tournait bien et le lendemain impossible de la faire partir. Plus de départ à froid , le schéma élec qui me servait est faux à ce niveau la pompe et le départ à froid sont inversé aux niveau des sorties du relai de pompe. au secours, je suis à bout. J'ai 59 ans et je n'ai pas toutes les connaissances pour utiliser internet; J'avais déjà tenté de m'inscrire il y à quelques mois. Je pense que les connaissances et liens avec certaines personnes du club ce feront dans le temps.

MILLSERGE: Salut bracco: alors clique sur le lien que je vais te donner en bas. Une fois la page ouverte, tu vas voir la ligne trains roulants avec le petit carré orange du flux RSS devant et juste à coté il il y a un rectangle bleu avec marqué dedans " Poster " clique sur ce rectangle
quand la nouvelle page est ouverte, descend la un petit peu et tu verras un espace en blanc pour écrire ton message
On peu pas continuer ici, parce que les posts sont trop long et ils vont l'être encore
https://www.mercedes-190.fr/forum/forum-26+trains-roulants.php

bracco: Pour faire suite à mon message précédent, à la 6 iéme ligne il faut lire : dés qu'il s'allume le compte-tour s'arrête... au lieu de s'éteint... mais tu avais compris...

bracco: Bonjour,
D'abord, Merci de ta réponse.
Enfin je vais peut-être pouvoir avancer avec cette panne.
OK je me ferais un petit topo pour me présenter. c'est normal de savoir entres-nous à qui l'on parle.
mais pour revenir à mon problème, je précise que les deux symptômes de panne sont absolument simultanés ou concomitants comme on dit scientifiquement.
C'est à dire que lorsque le voyant ABS est éteint , le CT fonctionne correctement et dés qu'il s'éteint le compte-tour s'arrête. C'est pourquoi je m'étonne qu'il n'y ait pas de lien entre les deux pannes.
Mais évidemment je vais te suivre obstinément pour m'en sortir tout de même.
Alors j'ai effectivement démonter le relai de surtension et changer le fusible de 10 A . Pas de changement...
Si tu es dispo, je reste à ton écoute pour poursuivre l'analyse. Excuses moi de te réondre par ce biais mais je n'ai pas compris comment écrire sur le lien que tu m'as envoyé... Je ne suis pas très futé en informatique ni en mécanique d'ailleurs.

Jeal: J'espère que ça va mieux au niveau santé du coup.

MILLSERGE: Yoop Jeal
Ça fait plaizir de te revoir parmi nous. Oui, ça fait un bail, mais moi aussi je ne me connectais plus depuis un certain temps ( cause de maladie ) donc santé avant tout

Jeal: Salut Sergio, ça fait longtemps alors pas politesse, j'ai remis à jour ma présentation de la 16.
A bientôt

MILLSERGE: Yoop bracco: Dommage que tu n'ai pas attendu 10 minutes de plus, tu aurais eu ta réponse immédiatement après avoir posté ta question. Bah a bien y regarder, c'est un peu pareil sur tous les forums, c'est plutôt calme pour le moment enfin sur le site, car j'en ai quelques uns en MP ou en mail à me poser des questions. Passion190... Oui, Bof, je suis un ancien de passion ( que j'ai quitté pour de grosses différences de vues ) d'ailleurs tu as du t'en rendre compte loool
Non ton compte-tour n'est pas lié et n'as même rien a voir avec l'ABS ni même avec le relais de surtension
Pour ton soucis d'ABS, ( je suis justement en train d'écrire un gros pavé sur le sujet dans la bible, c'est la raison de mon retard à te répondre) mais bref, effectivement il y a un relais de surtension a 1 ou 2 fusibles 10A dessus. Il peut se trouver derrière la batterie ou encore dans la boite à fusible. Effectivement ça pourrait être une des causes ( qui peuvent être multiples) donc regarde si le fusible 10 A n'a pas claquer et redis moi quelque chose ici pour la suite des contrôles: https://www.mercedes-190.fr/forum/forum-26+trains-roulants.php
Pense aussi a te présenter ici: car jamais fait https://www.mercedes-190.fr/forum/forum-4+presentez-vous-avec-votre-190-aucunes-questions-techniques-dans-cette-section.php

bracco: Ha! Et bien Bonjour à ceux ou celui qui me lira.
Je viens de poster un message un peu en désespérance... en me posant la question de savoir si le site était toujours fonctionnel. Mais je m'aperçois en surfant un peu partout que les derniers messages datent d'hier, donc cela me conforte dans l'idée que le site est bel et bien actif.
Donc je me permets maintenant d'exposer rapidement mon problème:
-Utilisateur, ho! combien satisfait d'une 190 D de novembre 1992 qui m'a toujours apporté autant de satisfaction que de plaisir, je tremble à chaque CT de me voir refuser le droit de circuler. Hors récemment je suis tombé en panne de frein. Après avoir changé tardivement le maître cylindre, j'ai constaté que le voyant ABS restait allumé de façon aléatoire. Puis il y a quelques semaines il est resté définitivement allumé et de plus je constatais que le compte -tour non plus ne fonctionnait plus.
J'ai plus ou moins compris qu'il existe un relai de puissance derrière la batterie, sous le pare-brise qui piloterait à la fois l'un et l'autre de ces deux organes... Quelqu'un peut-il me confirmer que ce pourrait être une piste possible?
Merci d'avance pour votre collaboration.

bracco: Cela fait bien longtemps que je suis pas revenu sur votre site; Inscrit depuis très longtemps sur Passion 190, je me suis réactualisé en 2016 je crois, et depuis je ne suis pas revenu... C'est dommage! j'en conviens.
Si je reviens aujourd'hui, c'est que j'ai besoin des connaissances de gens éclairés.
Aussi avant d'exposer mon problème, je souhaiterai savoir par ce message, un peu comme une bouteille à la mer, si ce site est toujours fonctionnel? Un simple OK en réponse me suffirait. Merci d'avance.

MILLSERGE: Et c'est tout Alpine190 ? je sais que tu as vu ma réponse, Même pas merci !!! tu es fâché avec la politesse toi hein.
A moins que tu t'imagine que c'est dû ? et qu'on est là juste pour répondre aux questions ..
Je me souviendrais, pour ta ou tes prochaines questions


Rafraichir

Archives
 

Forum : Voir tous les messages du membre

Voir tous les messages du membre  1  2  3  4 ... 163  164  165  »
   Le 23/05/18 à 22h23 Ventes véhicules » Mercedes 190e 850 €
c'est clair qu'avec tout ça, il serait idiot d'aller plus loin...
   Le 23/05/18 à 22h19 Espace libre » Mon petit achat
belle machine, il faudra en fumer des pneus pour l'amortir :lol:
c'est un rétro automatique pris sur une W124, c'était une option peu commune à l'époque mais ça marche bien.
C'est pas plug'n'play car sur la W201 il n'est pas prévu le passage du câble d'alimentation de ce rétro, mais il y'a quand même tout juste la place de passer le câble.
Hello,

Un nouveau tutos, par contre, je n'ai pas pu prendre trop de photos... mais si besoin, je peux sans problème expliquer plus en détails:
Démontage du tendeur de courroie avec amortisseur

NB: j'ai un kit d'avance + courroie de 1885 (sans clim) à vendre (neuf mais déballé), par contre sans l'amortisseur.

Je n'avais pas fait l'annonce à l'époque mais il y'a aussi en cours de réalisation (tuto pas encore finaliser mais c'est en standby chez moi pour le moment):
Réfection étrier de frein

J'ai fait 2-3 autres petits trucs mais je ne sais pas si cela mérite un tuto aussi, on verra si je les faits.... Par exemple, la pose d'un rétroviseur intérieur automatique :

J'essayais de filmer ce rétro en action, avec une mini lampe de poche pour l'obscurcir, mais cela ne se vois pas du tout sur la vidéo...
peux-tu donner plus d'info et des photos ?
   Le 18/08/17 à 19h39 Ventes véhicules » 190e lorinser sur lbc
je n'ai pas dit que dans ce cas c'était un entubage !
mais je préfère expliquer les risques/démarches avant afin que si quelqu'un la prenne, il puisse anticiper les problèmes et donc qu'il puisse faire une bonne affaire ;-)
   Le 17/08/17 à 19h41 Ventes véhicules » 190e lorinser sur lbc
il faudrait vérifier sur la carte grise mais si c'est une Lorinser, cela sera la constructeur indiqué sur celle-ci. en fait, en Allemagne les préparateurs sont considérés comme des constructeurs automobile et Daimler-Benz avait uniquement autorisé AMG et Carat-Duchatelet (Belgique) à éventuellement garder le constructeur sur la carte-grise comme Daimler-Benz, et surtout à pouvoir toujours utiliser la dénomination commerciale Mercedes-Benz et le logo à l'Etoile.

A priori, elle ne devrais plus avoir l'étoile sur la calandre et le capot ; donc il faudrait bien vérifier la carte -grise, les numéros de châssis et s'il a un justificatif attestant son authenticité (peu de chance de pouvoir en obtenir à Lorinser maintenant). Ces pièces ont pu être changées ou rajoutées par un précédent propriétaire ; comme actuellement la présence des feux avant US (pas sûr que ce soit homologuée en Europe, donc à prévoir un remplacement même temporaire le temps de faire l'import.

Pour ma part, je me méfie toujours des personnes qui vendent sur France des véhicules avec des plaques étrangères.
Deux principales raisons :
- le véhicule peut être volé ou plus conforme dans son pays d'origine ; tu peux demander en gendarmerie si le véhicule est déclaré voler en ayant juste le numéro de châssis (évite les surprises lors de l'import)
- l'acheteur a pu avoir des soucis lors de l'importation et la remet en vente pour ne pas perdre trop d'argent.

Pour la procédure d'import en elle même, attends toi à des frais et donc à un prix d'achat réel plus important ; par exemple, s'agissant d'une nouvelle immatriculation en France, tu peux avoir un malus écologique à payer même sur un véhicule largement d'occasion.
Je ne sais pas si c'est de même avec l'Allemagne vu que c'est en Europe, mais pour un pays non-Européen (par exemple la Suisse), tu ne peux faire l'import que si tu est sur la facture de vente du pays de provenance. Si un tiers à acheter le véhicule et le revends en cours de procédure d'import, il ne sera jamais possible de l'immatriculer en France. A noter que je m'étais renseigner il y'a quelques années et les lois peuvent changer très vite, donc à vérifier ;-)
Dans tous les cas le véhicule sera sans plaque d'immatriculation, vois avec le vendeur pour qu'il te fasse des plaques temporaires d'export allemandes (durée valable 1,2, ou 3 mois) qui te permettrons de rouler avec et de pouvoir faire les démarches d'imports (présentation du véhicule à la douane, passage au CT et cie). Pense aussi à prendre une assurance en Allemagne avec les plaques, elle est obligatoire mais n'est pas délivrée avec les plaques (pas possible de l'assurer avec une assurance française en ayant des plaques temporaires allemandes).

Donc pour résumer, afin de ne pas avoir de mauvaises surprises, vérifie bien l'authenticité du véhicule et son état pour t'assurer qu'elle vaut financièrement son prix ; je pense que si elle est authentique, le prix parait correcte si négociable - mais impossible de se faire une idée concrète en se basant sur 3 photos. Renseigne toi bien sur la procédure à faire pour l'importer et du temps nécessaire pour faire toute les démarches ; ne demande pas uniquement au vendeur comment faire les démarches. Personnellement, pour mon importation depuis la Suisse, j'ai fait de justesse l'importation en 1 mois (entre le boulot et les différents passages en préfecture, douane, et CT) ; je précise que tu n'es pas limité en temps pour faire l'import, mais c'est toujours plus simple de déplacer le véhicule quand tu peux rouler avec (sauf si tu possède une remorque ou un camion-plateau).

Bon achat en tout cas ;-)
   Le 24/07/17 à 23h35 Espace libre » Les doublettes
peu de chance que ce soit une doublette ;-)
le nouveau format européen des plaque d'immatriculation est commun à toute l'Europe (SIV), en Italie ils ne mette pas les tirets et ils ne mettent qu'un espace après les deux première lettres (comme sur la photo).
pour l’anecdote, c'est rare que les italiens mettent la localisations à cause des supporters de foot (par exemple, si tu as des plaques de Rome à Naples, tu as de grandes chances de te faire casser la voiture).

mais l'administration italienne a merdée, car la lettre du pays et la plaque semble bien correcte et lisible ; ça n'aurait donc jamais dû arriver jusqu'à chez toi.
vraiment étrange par contre que la police t'envoie ce type de photo....
   Le 24/07/17 à 21h35 Espace libre » Ligne inox pour le club
met nous des photos ;-)
ce n'est pas une Evolution, c'est une 2.5-16 avec un kit carrosserie de pré-phase 3
mais sinon beau boulot et ça doti être un vrai jouet ;-)
Voir tous les messages du membre  1  2  3  4 ... 163  164  165  »  
2 Utilisateurs en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 2 Visiteurs
Utilisateurs en ligne: Aucun membre connecté