Visiteurs: 573481
Aujourd'hui: 73
Se connecter



S'inscrire
Mot de passe oublié

Discussion

Dav13: Bonjour, je suis tout nouveau sur le site. Ma 190 a 30 ans bientôt, c'est une 4 cylindres diésel... je me suis inscris afin de partager notre passion ;) Dav

38nico: Salut tout le monde !

MILLSERGE: Bonjour bonjour tous
@ sloan190e: pour la pompe, je ne saurais te dire, je ne l'ai jamais fait. Mais à vue d'œil cela à l'air d'être assez simple

@ Chris: Bonne vente à toi

benoitchristian0
4
: Bonjour à tous,
Après une longue absence pour raisons de santé, je reviens sur le site. Je suis toujours vendeur d'un intérieur complet de contre portes (skaï/tissu pied de poule) ainsi que de 4 jantes OZ pour 2.3 16S. Me contacter sur benoitchristian04@gmail.com pour photos et prix. Bonne santé à tous

sloan190e: @millserge j'ai trouvé reste plus qu'a attendre de la recevoir et de la monter!! en revanche je viens de découvrir une fuite sur ma pompe de DA, j'ai vu qu'il y avait des kit de joint, est ce compliqué a changer ?

bertrand45: Bonjour à tous

MILLSERGE: @sloan190e : Je n'ai ni l'un ni l'autre, et je crains moi aussi que tu ai du mal à trouver

sloan190e: Bonjour à tous,
j'espère que vous allez bien, ma commande de vitesse de ventilation m'a lâchée, quelqu'un aurait ça en rab ? si quelqu'un parmi vous a aussi une console centrale en zébrano je suis preneur mais ça j'y compte pas trop... lol
merci à vous

MILLSERGE: Bonjour, bonjour tout le monde.
Excellent week-end à tous

MILLSERGE: Coucou à tous
Chez moi aussi c'est très long. Le souci viens en principe de notre hébergeur ( payant ) car pour ce qui est du forum on a essayé mais sans résultat

38nico: Salut ! ouais, chez moi aussi le forum est très lent à charger

Cox: Bonjour à tous !
Remarquez vous des lenteurs importantes lors des chargements des pages sur le forum ?

antoine123: Bonjour tout le monde ça faisait longtemps

MILLSERGE: @ merco 71. Yop ici, ne post pas de questions sur la shootbox s'il te plait, car ce n'est pas terrible pour faire de long message .
Alors avant les questions, la présentation c'est ici : https://www.mercedes-190.fr/forum/forum-4+presentez-vous-avec-votre-190-aucunes-questions-techniques-dans-cette-section.php

Ensuite pour poser ta question ce sera ici : https://www.mercedes-190.fr/forum/forum-25+compartiment-moteur.php

merco 71: Bonjour, eric slonski propriétaire d'une 190 E depuis 6 ans. sans aucun soucis jusqu'à l'année dernière. pour la pre mière fois de ma vie j'ai fait appel à un garage. C'ètait la menbranne du distributeur. Je passe les détails. Toutes les pièces maitresse sont neuves et j'accumule les pannes. J'ai monté le distributeur neuf la semaine dernière elle tournait bien et le lendemain impossible de la faire partir. Plus de départ à froid , le schéma élec qui me servait est faux à ce niveau la pompe et le départ à froid sont inversé aux niveau des sorties du relai de pompe. au secours, je suis à bout. J'ai 59 ans et je n'ai pas toutes les connaissances pour utiliser internet; J'avais déjà tenté de m'inscrire il y à quelques mois. Je pense que les connaissances et liens avec certaines personnes du club ce feront dans le temps.

MILLSERGE: Salut bracco: alors clique sur le lien que je vais te donner en bas. Une fois la page ouverte, tu vas voir la ligne trains roulants avec le petit carré orange du flux RSS devant et juste à coté il il y a un rectangle bleu avec marqué dedans " Poster " clique sur ce rectangle
quand la nouvelle page est ouverte, descend la un petit peu et tu verras un espace en blanc pour écrire ton message
On peu pas continuer ici, parce que les posts sont trop long et ils vont l'être encore
https://www.mercedes-190.fr/forum/forum-26+trains-roulants.php

bracco: Pour faire suite à mon message précédent, à la 6 iéme ligne il faut lire : dés qu'il s'allume le compte-tour s'arrête... au lieu de s'éteint... mais tu avais compris...

bracco: Bonjour,
D'abord, Merci de ta réponse.
Enfin je vais peut-être pouvoir avancer avec cette panne.
OK je me ferais un petit topo pour me présenter. c'est normal de savoir entres-nous à qui l'on parle.
mais pour revenir à mon problème, je précise que les deux symptômes de panne sont absolument simultanés ou concomitants comme on dit scientifiquement.
C'est à dire que lorsque le voyant ABS est éteint , le CT fonctionne correctement et dés qu'il s'éteint le compte-tour s'arrête. C'est pourquoi je m'étonne qu'il n'y ait pas de lien entre les deux pannes.
Mais évidemment je vais te suivre obstinément pour m'en sortir tout de même.
Alors j'ai effectivement démonter le relai de surtension et changer le fusible de 10 A . Pas de changement...
Si tu es dispo, je reste à ton écoute pour poursuivre l'analyse. Excuses moi de te réondre par ce biais mais je n'ai pas compris comment écrire sur le lien que tu m'as envoyé... Je ne suis pas très futé en informatique ni en mécanique d'ailleurs.

Jeal: J'espère que ça va mieux au niveau santé du coup.

MILLSERGE: Yoop Jeal
Ça fait plaizir de te revoir parmi nous. Oui, ça fait un bail, mais moi aussi je ne me connectais plus depuis un certain temps ( cause de maladie ) donc santé avant tout

Jeal: Salut Sergio, ça fait longtemps alors pas politesse, j'ai remis à jour ma présentation de la 16.
A bientôt

MILLSERGE: Yoop bracco: Dommage que tu n'ai pas attendu 10 minutes de plus, tu aurais eu ta réponse immédiatement après avoir posté ta question. Bah a bien y regarder, c'est un peu pareil sur tous les forums, c'est plutôt calme pour le moment enfin sur le site, car j'en ai quelques uns en MP ou en mail à me poser des questions. Passion190... Oui, Bof, je suis un ancien de passion ( que j'ai quitté pour de grosses différences de vues ) d'ailleurs tu as du t'en rendre compte loool
Non ton compte-tour n'est pas lié et n'as même rien a voir avec l'ABS ni même avec le relais de surtension
Pour ton soucis d'ABS, ( je suis justement en train d'écrire un gros pavé sur le sujet dans la bible, c'est la raison de mon retard à te répondre) mais bref, effectivement il y a un relais de surtension a 1 ou 2 fusibles 10A dessus. Il peut se trouver derrière la batterie ou encore dans la boite à fusible. Effectivement ça pourrait être une des causes ( qui peuvent être multiples) donc regarde si le fusible 10 A n'a pas claquer et redis moi quelque chose ici pour la suite des contrôles: https://www.mercedes-190.fr/forum/forum-26+trains-roulants.php
Pense aussi a te présenter ici: car jamais fait https://www.mercedes-190.fr/forum/forum-4+presentez-vous-avec-votre-190-aucunes-questions-techniques-dans-cette-section.php

bracco: Ha! Et bien Bonjour à ceux ou celui qui me lira.
Je viens de poster un message un peu en désespérance... en me posant la question de savoir si le site était toujours fonctionnel. Mais je m'aperçois en surfant un peu partout que les derniers messages datent d'hier, donc cela me conforte dans l'idée que le site est bel et bien actif.
Donc je me permets maintenant d'exposer rapidement mon problème:
-Utilisateur, ho! combien satisfait d'une 190 D de novembre 1992 qui m'a toujours apporté autant de satisfaction que de plaisir, je tremble à chaque CT de me voir refuser le droit de circuler. Hors récemment je suis tombé en panne de frein. Après avoir changé tardivement le maître cylindre, j'ai constaté que le voyant ABS restait allumé de façon aléatoire. Puis il y a quelques semaines il est resté définitivement allumé et de plus je constatais que le compte -tour non plus ne fonctionnait plus.
J'ai plus ou moins compris qu'il existe un relai de puissance derrière la batterie, sous le pare-brise qui piloterait à la fois l'un et l'autre de ces deux organes... Quelqu'un peut-il me confirmer que ce pourrait être une piste possible?
Merci d'avance pour votre collaboration.

bracco: Cela fait bien longtemps que je suis pas revenu sur votre site; Inscrit depuis très longtemps sur Passion 190, je me suis réactualisé en 2016 je crois, et depuis je ne suis pas revenu... C'est dommage! j'en conviens.
Si je reviens aujourd'hui, c'est que j'ai besoin des connaissances de gens éclairés.
Aussi avant d'exposer mon problème, je souhaiterai savoir par ce message, un peu comme une bouteille à la mer, si ce site est toujours fonctionnel? Un simple OK en réponse me suffirait. Merci d'avance.

MILLSERGE: Et c'est tout Alpine190 ? je sais que tu as vu ma réponse, Même pas merci !!! tu es fâché avec la politesse toi hein.
A moins que tu t'imagine que c'est dû ? et qu'on est là juste pour répondre aux questions ..
Je me souviendrais, pour ta ou tes prochaines questions


Rafraichir

Archives
 
Vous n'êtes pas autorisé à écrire dans cette catégorie
RssEspace libre  1  2  3  4 ... 32  33  34  »
Sujets Auteur Réponses Vues Derniers messages
Annonce: AVIS AUX MEMBRES POSSESSEURS DE 16S
Soufflets de vérins AR pour les 16s  
MILLSERGE 3 2668 Le 12/05/17 à 14h00
Par MILLSERGE
Epinglé: MESSAGE A TOUS LES MEMBRES
 
MILLSERGE 10 7532 Le 22/07/15 à 22h06
Par Patrick
Epinglé: Rencontres inopportunes
Vous avez croisé une belle étoile et avez eu le reflex de prendre une photo   1  2  3 
General Lee 31 46147 Le 23/09/14 à 18h05
Par General Lee
Epinglé: Éthylotest obligatoire au 01 Juillet 2012
Pensez y   1  2  3 
MILLSERGE 35 45482 Le 05/06/13 à 07h33
Par Visiteur
Epinglé: AUTOCOLLANT DU FORUM EN VENTE
 
MILLSERGE 0 2499 Le 02/07/12 à 12h57
Par MILLSERGE
40 millions d'automobiliste
 
MILLSERGE 0 113 Le 10/06/21 à 22h07
Par MILLSERGE
SOUTENONS LA FFAC PAR NOS VOTES
Fédération Française de l'automobile de collection ( ou ancienne )  
MILLSERGE 0 169 Le 09/03/21 à 10h10
Par MILLSERGE
Documentation ASD
 
MadMercedes 5 2642 Le 03/03/21 à 19h15
Par MILLSERGE
En route en amg
 
WwolivewW 2 277 Le 15/01/21 à 19h43
Par WwolivewW
Aide pour bruit 190 2.5D
 
Remi03 1 545 Le 14/07/20 à 09h48
Par MILLSERGE
2,3 sur le bon coin
 
Schweiz 1 619 Le 10/05/20 à 12h04
Par MILLSERGE
Pour faire une bonne action .... C'est ici
 
MILLSERGE 0 425 Le 25/04/20 à 09h05
Par MILLSERGE
Petrolicious
Ayrton Senna’s 190E 2.3-16  
Schweiz 1 674 Le 11/04/20 à 09h59
Par MILLSERGE
Restriction de circulation des vehicules de plus de 20ans
Faut vraiment les virer !  
La torpille 14 10039 Le 13/03/20 à 18h08
Par micka88
[Réglé] Quelqu'1 s'y connait il en ordi ???
Gros souci d'écran   1  2 
MILLSERGE 19 17731 Le 23/11/19 à 19h57
Par 1007dm
Les doublettes
 
MILLSERGE 12 6512 Le 06/10/19 à 12h35
Par Fred-Exige
Lauda
 
1007dm 2 1239 Le 22/06/19 à 21h12
Par Fred-Exige
[COTE VALEUR] que pensez vous de l'évolution de la côte de nos 190
  1  2  3  4 
boris.h 58 70909 Le 16/05/19 à 20h10
Par MILLSERGE
PROJET DE FOU : Une 190E avec le 63 AMG de la w204 !!!
 
Jibinou 2 4029 Le 12/09/18 à 05h20
Par Bleu190
2.5-16 / Regardez moi ce beau moteur...
 
Jibinou 4 2785 Le 06/09/18 à 15h32
Par Juanito
RssEspace libre  1  2  3  4 ... 32  33  34  » 
1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne: Aucun membre connecté