Visiteurs: 562941
Aujourd'hui: 16
Se connecter



S'inscrire
Mot de passe oublié

Discussion

MILLSERGE: Salut bracco: alors clique sur le lien que je vais te donner en bas. Une fois la page ouverte, tu vas voir la ligne trains roulants avec le petit carré orange du flux RSS devant et juste à coté il il y a un rectangle bleu avec marqué dedans " Poster " clique sur ce rectangle
quand la nouvelle page est ouverte, descend la un petit peu et tu verras un espace en blanc pour écrire ton message
On peu pas continuer ici, parce que les posts sont trop long et ils vont l'être encore
https://www.mercedes-190.fr/forum/forum-26+trains-roulants.php

bracco: Pour faire suite à mon message précédent, à la 6 iéme ligne il faut lire : dés qu'il s'allume le compte-tour s'arrête... au lieu de s'éteint... mais tu avais compris...

bracco: Bonjour,
D'abord, Merci de ta réponse.
Enfin je vais peut-être pouvoir avancer avec cette panne.
OK je me ferais un petit topo pour me présenter. c'est normal de savoir entres-nous à qui l'on parle.
mais pour revenir à mon problème, je précise que les deux symptômes de panne sont absolument simultanés ou concomitants comme on dit scientifiquement.
C'est à dire que lorsque le voyant ABS est éteint , le CT fonctionne correctement et dés qu'il s'éteint le compte-tour s'arrête. C'est pourquoi je m'étonne qu'il n'y ait pas de lien entre les deux pannes.
Mais évidemment je vais te suivre obstinément pour m'en sortir tout de même.
Alors j'ai effectivement démonter le relai de surtension et changer le fusible de 10 A . Pas de changement...
Si tu es dispo, je reste à ton écoute pour poursuivre l'analyse. Excuses moi de te réondre par ce biais mais je n'ai pas compris comment écrire sur le lien que tu m'as envoyé... Je ne suis pas très futé en informatique ni en mécanique d'ailleurs.

Jeal: J'espère que ça va mieux au niveau santé du coup.

MILLSERGE: Yoop Jeal
Ça fait plaizir de te revoir parmi nous. Oui, ça fait un bail, mais moi aussi je ne me connectais plus depuis un certain temps ( cause de maladie ) donc santé avant tout

Jeal: Salut Sergio, ça fait longtemps alors pas politesse, j'ai remis à jour ma présentation de la 16.
A bientôt

MILLSERGE: Yoop bracco: Dommage que tu n'ai pas attendu 10 minutes de plus, tu aurais eu ta réponse immédiatement après avoir posté ta question. Bah a bien y regarder, c'est un peu pareil sur tous les forums, c'est plutôt calme pour le moment enfin sur le site, car j'en ai quelques uns en MP ou en mail à me poser des questions. Passion190... Oui, Bof, je suis un ancien de passion ( que j'ai quitté pour de grosses différences de vues ) d'ailleurs tu as du t'en rendre compte loool
Non ton compte-tour n'est pas lié et n'as même rien a voir avec l'ABS ni même avec le relais de surtension
Pour ton soucis d'ABS, ( je suis justement en train d'écrire un gros pavé sur le sujet dans la bible, c'est la raison de mon retard à te répondre) mais bref, effectivement il y a un relais de surtension a 1 ou 2 fusibles 10A dessus. Il peut se trouver derrière la batterie ou encore dans la boite à fusible. Effectivement ça pourrait être une des causes ( qui peuvent être multiples) donc regarde si le fusible 10 A n'a pas claquer et redis moi quelque chose ici pour la suite des contrôles: https://www.mercedes-190.fr/forum/forum-26+trains-roulants.php
Pense aussi a te présenter ici: car jamais fait https://www.mercedes-190.fr/forum/forum-4+presentez-vous-avec-votre-190-aucunes-questions-techniques-dans-cette-section.php

bracco: Ha! Et bien Bonjour à ceux ou celui qui me lira.
Je viens de poster un message un peu en désespérance... en me posant la question de savoir si le site était toujours fonctionnel. Mais je m'aperçois en surfant un peu partout que les derniers messages datent d'hier, donc cela me conforte dans l'idée que le site est bel et bien actif.
Donc je me permets maintenant d'exposer rapidement mon problème:
-Utilisateur, ho! combien satisfait d'une 190 D de novembre 1992 qui m'a toujours apporté autant de satisfaction que de plaisir, je tremble à chaque CT de me voir refuser le droit de circuler. Hors récemment je suis tombé en panne de frein. Après avoir changé tardivement le maître cylindre, j'ai constaté que le voyant ABS restait allumé de façon aléatoire. Puis il y a quelques semaines il est resté définitivement allumé et de plus je constatais que le compte -tour non plus ne fonctionnait plus.
J'ai plus ou moins compris qu'il existe un relai de puissance derrière la batterie, sous le pare-brise qui piloterait à la fois l'un et l'autre de ces deux organes... Quelqu'un peut-il me confirmer que ce pourrait être une piste possible?
Merci d'avance pour votre collaboration.

bracco: Cela fait bien longtemps que je suis pas revenu sur votre site; Inscrit depuis très longtemps sur Passion 190, je me suis réactualisé en 2016 je crois, et depuis je ne suis pas revenu... C'est dommage! j'en conviens.
Si je reviens aujourd'hui, c'est que j'ai besoin des connaissances de gens éclairés.
Aussi avant d'exposer mon problème, je souhaiterai savoir par ce message, un peu comme une bouteille à la mer, si ce site est toujours fonctionnel? Un simple OK en réponse me suffirait. Merci d'avance.

MILLSERGE: Et c'est tout Alpine190 ? je sais que tu as vu ma réponse, Même pas merci !!! tu es fâché avec la politesse toi hein.
A moins que tu t'imagine que c'est dû ? et qu'on est là juste pour répondre aux questions ..
Je me souviendrais, pour ta ou tes prochaines questions

MILLSERGE: Hé Alpine, Pour un spécialiste de recherche en panne sur moteur essence et diesel /scratch/ tu n'as pas l'air d'être très doué :D, Elle est pourtant si simple a trouver cette panne. comment veux tu qu'on te renseigne ? tu ne nous dis rien alors je pose les questions :
- avec ou sans clim ?
- modèle de 190? ES ou Diesel ?
Es: 1.8, 2.0, 2.3, 2.3-16, 2.5-16 ?
Diesel: 2.0, 2.5, 2.5 turbo ?
Bref Interrupteur de ventilateur de radiateur HS. Mais bon 110° ce n'est pas normal .. Tu dois avoir le thermostat HS car normalement il s'ouvre à 90 ou 87°30 suivant le modèle qui est monté.
J'aurais pu te donner une soluce pour te dépanner, mais ici ce n'est pas le lieu. Il y a des sections et faut les respecter en postant ces questions dedans ces sections

Alpine90: Bonjour,
Quelqu’un peut il m’aider svp. Le moto ventilateur se mets en route à 110 degrés… c’est un problème ou alors dois-je trouver une sonde de température qui ouvre plus tôt ?

MILLSERGE: Merci majoros
Bah ce tuto ne te servirais pas à grand chose, il n'y a plus de photos, et contrairement à moi Kenzo n'a pas mis à jour ce poste , alors que moi j'ai dû remettre toutes mes ^photos qui avaient disparues suite à la fermeture de hostingpics. Autant dire que j'y ai passé quelques heures pour toutes les remettre car il y avait 1 bon millier de d'images à replacer

majoros: Bon rétablissement à toi Serge et encore merci pour tes précieux conseils ;)

majoros: Bonjour à tous,
Le souhaite récupérer le tuto du démontage du pare choc arrière.
Je n'ai apparemment pas le niveau requis pour y accéder. Quelqu'un peut me dire comment faire? Par avance merci. Jean-Vincent du Var - pour une 2.5 16

MILLSERGE: Yop tous, merci pour votre soutien, pour l'heure j'ai eu mes résultats qui sont très encourageants, ma tumeur est de classe PTa de grade 2 donc non invasive ( enfin qui n'avait pas traverser le muscle). Donc prochaine étape, hospitalisation le 27 aout pour passer une fibroscopie et voir l'évolution. 2 choix Soit ma tumeur est revenue auquel cas il faudra que je repasse sur le billard pour ensuite suivre une chimiothérapie ou une radiothérapie.. Voir les 2 à la fois
Soit ma tumeur n'est pas réapparue, et là se sera une fibroscopie tous les 3 à 6 mois dans 1 premier temps puis ensuite tous les ans pendant 10 ans environ 10 ans ( si Dieu me prête vie jusque là )
Bien que parfois l me presse de passer l'arme à gauche et d'aller bouffer les pissenlits par la racine car quand je vois la tournure que prends le monde et surtout la France, j'ai pas vraiment envie de vivre ça

bertrand45: Courage mon grand, on pense à toi ... prends soin de toi

38nico: Bon courage à toi !!! J'espère que les résultats de la biopsie seront bons

sloan190e: ça marche!!! repose toi bien, arrête définitivement cette merde qui est la clope surtout vu le prix, autant mettre du 98 et prendre l'air en étoile haha
bon courage Sergio!!!

leomendel: Ah cool d'après de tes nouvelles ! Repose toi bien !

MILLSERGE: Yop tout le monde..
Maintenant ça va mieux lol, j'ai eu droit à mes 2 opérations.. La 1ère opération s'est pas trop mal passée, mais suite à une grosse complication ( grosse perte de sang taux d'hémoglobine à 9g/dl au lieu de mes 16 habituel) bien sur impossible de tenir debout ne serait que pour la toilette, du coup j'ai eu droit à une deuxième opé le lendemain en fin d'après midi, et pour ma peine il m'ont perfusé durant toute la nuit du coca cola ( du fer ) Je suis donc resté un peu plus longtemps que prévu à la clinique.
Le 9 j'ai rendez-vous avec le chirurgien pour les résultats de la biopsie afin de savoir le stade de mon ex tumeur, et la suite du traitement .. Chimiothérapie, radiothérapie voir même les 2 ..
Je suis et reste toujours dans la politique du pire, tout en restant positif en me disant que les cancers se soignent maintenant très bien. La politique du pire c'est pas mal car à la fin on ne peux avoir que de bonnes nouvelles. Le point positif pour l'instant est que j'ai arrêté de fumer depuis 1 mois et demi et que ma maladie me motive dans ma démarche, alors que j'avais repris la clope depuis environ 10 ans après un arrêt de 20 ans
Très belle journée à tous. Je vous redis quelques choses dès que j'en sais plus

Kenjy: Hello Leo, je me posais aussi la même question... peut être demandé à Benoit Christian qui lui est plus en contact avec?

leomendel: Quelqu'un a des nouvelles de serge ?

sloan190e: Salut Sergio, j'espère que tout s'est bien passé, prend tout le repos nécessaire meme plus que ça!!!!
a bientôt

MILLSERGE: Aujourd’hui 17 mars, bonjour tout le monde, je passe sur le billard à 14h. Je croise les doigts pour que tout se passe bien


Rafraichir

Archives
 
Vous n'êtes pas autorisé à écrire dans cette catégorie
Sujets Auteur Réponses Vues Derniers messages
Sortie à Lurcy-Lévis le 26 Avril 2014 avec AGD Piste
Désolé, mais avec la 300E-24  
YoShiMuRa69 13 13868 Le 19/11/15 à 10h29
Par vuiny
Première vidéo de ma 190 en rallye
 
plexi 1 3270 Le 13/08/14 à 16h27
Par cephilea
Test de ma 190 rallye à la piste de maitrise auto de Spa-Francorchamps
 
plexi 6 5853 Le 13/08/14 à 11h46
Par plexi
1er sortie pour la 16s , resultat ...
1er sortie circuit avec la 16s  
shokeus 0 1732 Le 28/07/14 à 21h47
Par shokeus
Sortie lurcy levis le 27/04/2013
compte rendu  
Matthieu 12 9626 Le 25/06/13 à 13h45
Par YoShiMuRa69
Sortie circuit de Lurcy-Lévis 19/01/2013
190E 2.3-16v Dams / 190E 2.5-16v Jeal   1  2 
YoShiMuRa69 25 28385 Le 25/01/13 à 10h20
Par YoShiMuRa69
Ladoux Michelin - AGD Piste - 15 Septembre 2012 - Piste Humide
1mm de pellicule d'eau   1  2  3 
YoShiMuRa69 36 40850 Le 05/12/12 à 23h23
Par YoShiMuRa69
Ladoux Michelin - 30 Juin 2012 - AGD Piste
 
YoShiMuRa69 14 12083 Le 17/07/12 à 21h22
Par Franckyfiles
Sortie piste Lurcy-Lévis du 5 Mai 2012
Avec L'association AGD Piste   1  2  3 
YoShiMuRa69 41 41914 Le 01/07/12 à 20h38
Par Visiteur
[Réglé] Deux 16 sous la pluie
Yoshi et Jeal à Lurcy   1  2  3 
Jeal 43 42131 Le 02/02/12 à 22h38
Par bullit95
Compte rendu de ma 2.6 Sportline au circuit de la Ferté Gaucher
Ma première sortie circuit... C'était génial !!!   1  2  3 
traquitto 37 43314 Le 26/11/10 à 15h16
Par Merco16S
Résumé photos : Lurcy Lévis le 6 novembre 2010
Avec l'AGD   1  2 
Jeal 17 23337 Le 11/11/10 à 22h04
Par Jeal
Sortie kart car de ce vendredi 30 avril 2010
Circuit de bresse  
nikko01 7 6342 Le 03/05/10 à 01h12
Par Visiteur
Circuit du Bourbonnais le 26/09/09
  1  2 
YoShiMuRa69 27 31427 Le 09/10/09 à 23h33
Par el barrio
Le laquais le 09/05/09
"les photos et videos"   1  2  3  4 
La torpille 48 49999 Le 25/05/09 à 18h39
Par Visiteur
Classic days 2009 à Magny Cours
1er et 2 mai 2009   1  2  3 
nikko01 44 45246 Le 21/05/09 à 23h55
Par YoShiMuRa69
Circuit le Luc 03/05/09
  1  2 
Matthieu 15 23471 Le 05/05/09 à 20h56
Par General Lee
Sortie circuit à Lurcy-Lévis [11 avril 2009-vidéo inside]
 
Jeal 14 11192 Le 04/05/09 à 12h25
Par Jeal
1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne: Aucun membre connecté